Du bist nicht angemeldet.

Manu_790

Anfänger

  • »Manu_790« ist männlich
  • »Manu_790« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 09.01.2018

Wohnort: Marpingen

Beruf: Baugeräteführer

Welches Motorrad fährst Du ?: Yamaha YZF R1 RN12

Level: 6 [?]

Erfahrungspunkte: 278

Nächstes Level: 282

  • Private Nachricht senden

1

09.01.2018, 22:21

Spannungsproblem beim Starten meiner R1 RN 12

Hallo meine R1 springt nicht an.
Vermute mal dass der Anlasser defekt ist oder zumindest geht es in die Richtung.
Erst dreht der Anlasser und baut direkt rapide ab als wäre die Batterie leer.
Hatte es mit 4 weiteren Batterien versucht und jedes mal das selbe Problem.
Hatte zufällig jemand das selbe Problem?
Gruß Manu

Van-de-Core

Moderator

  • »Van-de-Core« ist männlich

Beiträge: 1 001

Registrierungsdatum: 04.10.2013

Wohnort: Fintel

Beruf: Soldat

Hobbys: Sport, Zocken, Feiern und meine R1

Welches Motorrad fährst Du ?: Yamaha R1 RN09

Level: 39 [?]

Erfahrungspunkte: 1 606 510

Nächstes Level: 1 757 916

  • Private Nachricht senden

2

10.01.2018, 10:46

Moin Manu,
willkommen im Forum. Klingt wirklich strak nach deinem Anlass.

gl4ddi

Moderator

  • »gl4ddi« ist männlich

Beiträge: 476

Registrierungsdatum: 08.09.2007

Wohnort: Zürich

Beruf: Pilot

Hobbys: Mopped

Welches Motorrad fährst Du ?: R1 RN01 '98 weiß-rot, Ducati 996, FZR1000

Level: 40 [?]

Erfahrungspunkte: 1 819 469

Nächstes Level: 2 111 327

  • Private Nachricht senden

3

10.01.2018, 10:54

Miss bitte die Spannung, vllt. sind alle Batterien platt.

Manu_790

Anfänger

  • »Manu_790« ist männlich
  • »Manu_790« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 09.01.2018

Wohnort: Marpingen

Beruf: Baugeräteführer

Welches Motorrad fährst Du ?: Yamaha YZF R1 RN12

Level: 6 [?]

Erfahrungspunkte: 278

Nächstes Level: 282

  • Private Nachricht senden

4

10.01.2018, 13:31

Die Batterien sind voll...
Hole ja keine leeren Batterien :)

Manu_790

Anfänger

  • »Manu_790« ist männlich
  • »Manu_790« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 09.01.2018

Wohnort: Marpingen

Beruf: Baugeräteführer

Welches Motorrad fährst Du ?: Yamaha YZF R1 RN12

Level: 6 [?]

Erfahrungspunkte: 278

Nächstes Level: 282

  • Private Nachricht senden

5

10.01.2018, 13:32

Werde am Wochenende mal den Anlasser ausbauen.

Manu_790

Anfänger

  • »Manu_790« ist männlich
  • »Manu_790« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 09.01.2018

Wohnort: Marpingen

Beruf: Baugeräteführer

Welches Motorrad fährst Du ?: Yamaha YZF R1 RN12

Level: 6 [?]

Erfahrungspunkte: 278

Nächstes Level: 282

  • Private Nachricht senden

6

27.01.2018, 17:09

Hi, habe den Anlasser jetzt ausgebaut.
Ist es normal dass er sich anfühlt als würde er etwas harken wenn ich ihn von Hand drehe?
Wenn ich Strom drauf gebe dreht er ohne Probleme.
Widerstand hab ich gemessen, Ist 0,3 Ohm.
Kumpel sagt das wäre ok.
Und wie kann ich prüfen ob er letztendlich defekt ist?

monkeymann

Fortgeschrittener

  • »monkeymann« ist männlich

Beiträge: 279

Registrierungsdatum: 26.04.2015

Wohnort: SZ

Welches Motorrad fährst Du ?: Yamaha R1 RN09

Level: 30 [?]

Erfahrungspunkte: 288 936

Nächstes Level: 300 073

  • Private Nachricht senden

7

03.02.2018, 19:46

Hi

Gibts was neues vom Patienten ?

Manu_790

Anfänger

  • »Manu_790« ist männlich
  • »Manu_790« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 09.01.2018

Wohnort: Marpingen

Beruf: Baugeräteführer

Welches Motorrad fährst Du ?: Yamaha YZF R1 RN12

Level: 6 [?]

Erfahrungspunkte: 278

Nächstes Level: 282

  • Private Nachricht senden

8

08.02.2018, 20:56

Ja gibt es.
Habe den Anlasser ausgebaut und beim Yamaha Händler prüfen lassen.
Der Anlasser bringt nicht die volle Leistung.

Heute hab ich ihn auseinander gebaut und zum Vorschein kam ein ölfilm im kompletten Anlasser. Im Bereich der Kohlen war es schon verkrustet sodass die eine Kohle etwas hing .

Daraufhin habe ich den Anlasser gereinigt , zusammen gebaut und mittels Batterie getestet.
Siehe da Problem behoben , jetzt dreht er richtig.
Weis bloß nicht woher der ölfilm kommt ...
:confused: :confused:

Manu_790

Anfänger

  • »Manu_790« ist männlich
  • »Manu_790« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 09.01.2018

Wohnort: Marpingen

Beruf: Baugeräteführer

Welches Motorrad fährst Du ?: Yamaha YZF R1 RN12

Level: 6 [?]

Erfahrungspunkte: 278

Nächstes Level: 282

  • Private Nachricht senden

9

08.02.2018, 21:02

Hier mal der Aufbau des Anlasser
»Manu_790« hat folgende Datei angehängt:

gl4ddi

Moderator

  • »gl4ddi« ist männlich

Beiträge: 476

Registrierungsdatum: 08.09.2007

Wohnort: Zürich

Beruf: Pilot

Hobbys: Mopped

Welches Motorrad fährst Du ?: R1 RN01 '98 weiß-rot, Ducati 996, FZR1000

Level: 40 [?]

Erfahrungspunkte: 1 819 469

Nächstes Level: 2 111 327

  • Private Nachricht senden

10

09.02.2018, 23:10

Starke Aktion.




Drückt von Motor vermutlich rein.

Hat dort einen Dichtring.

Zwischen Lager und Sicherungsscheibe, welche auf der Starterwelle Richtung Ausgang sitzen.
(Position 3, wenn Du Ersatz kaufen möchtest und auch solltest)




Hast die Bürsten gemessen?

Min. Kohlebürsten-Länge 5 mm

Federkraft der Kohlebürsten- Federn

7,03–10,63 N

gl4ddi

Moderator

  • »gl4ddi« ist männlich

Beiträge: 476

Registrierungsdatum: 08.09.2007

Wohnort: Zürich

Beruf: Pilot

Hobbys: Mopped

Welches Motorrad fährst Du ?: R1 RN01 '98 weiß-rot, Ducati 996, FZR1000

Level: 40 [?]

Erfahrungspunkte: 1 819 469

Nächstes Level: 2 111 327

  • Private Nachricht senden

11

09.02.2018, 23:14

Edit

Sehe es ist keine RN01 sondern RN12

Die Werte bitte missachten!
Der (defekte) Dichtring sollte trotzdem vorhanden sein.

Social Bookmarks