Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: R1-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Pat22

Anfänger

  • »Pat22« ist männlich
  • »Pat22« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 19.05.2016

Wohnort: Bonn

Welches Motorrad fährst Du ?: YZF R1 RN09

Level: 12 [?]

Erfahrungspunkte: 2 597

Nächstes Level: 2 912

  • Private Nachricht senden

1

29.06.2017, 17:53

Probleme beim Starten R1rn09

Hallo Leute,

ich habe bei meiner r1rn09 ein Prob. =(

Vor längerer Zeit habe ich versucht eine Ganganzeige nachzurüsten. Anscheinend waren die Stecker falsch gepolt. Habe wieder alles in original zustand vesetzt. Nun sprang Sie schlechter an und der Tages KM stand ging immer nach der Zündung wieder auf 0km zurück.

Hatte Sie nun in der Werkstatt dort wurde eine Sicherung getauscht damit war das prob. mit dem KM stand beseitigt. Das Anlasserrelais wurde getauscht doch der fehler des schlecht anspringen bleibt weiterhin. Auf verdacht wollte die Werkstatt die Benzinpumpe wechseln (1000€ neu) war mir jedoch zu teuer und es ist nicht gesagt das es das prob. ist.

ich denke das ist eher was elek. weil vorher alles geklappt hat. meine Vermutung wäre vll. das Steuergerät

In der Anzeige flattert die "N" leuchte nur beim fahren bleibt sie konstant an. im stand geht Sie bei einem Gasstoss aus bei gezogener Kupplung jedoch nicht.

jemand eine Idee? wäre Super

Rudi R1

Meister

  • »Rudi R1« ist männlich

Beiträge: 2 447

Registrierungsdatum: 15.04.2012

Wohnort: Garbsen

Beruf: Selbstständig

Hobbys: Fussball , Angeln , R1

Welches Motorrad fährst Du ?: R1 RN 22 smx

Level: 45 [?]

Erfahrungspunkte: 4 716 164

Nächstes Level: 5 107 448

  • Private Nachricht senden

2

29.06.2017, 23:38

wer bist du eigentlich ?????
Auf meinem Grabstein soll stehen: "Ich wäre jetzt auch lieber am Strand!"

  • »Irrwisch« ist weiblich

Beiträge: 871

Registrierungsdatum: 26.10.2014

Wohnort: Kreis Kleve

Hobbys: Motorrad

Welches Motorrad fährst Du ?: Yamaha xj 550 :-)

Level: 36 [?]

Erfahrungspunkte: 874 342

Nächstes Level: 1 000 000

  • Private Nachricht senden

3

30.06.2017, 08:31

wer bist du eigentlich ?????
:D :D

Graukappe

Anhänger

  • »Graukappe« ist männlich

Beiträge: 19

Registrierungsdatum: 14.03.2017

Wohnort: Usingen

Welches Motorrad fährst Du ?: Yamaha YZF-R1 RN19 / Yamaha YZF-R6 RJ03 / Honda CBR900RR SC28

Level: 12 [?]

Erfahrungspunkte: 2 538

Nächstes Level: 2 912

  • Private Nachricht senden

4

30.06.2017, 08:44

Wie definierst du denn "...springt schlecht an..." ?
Anlasser dreht nicht, ruckelig, sauber durch oder dreht ins leere?

Wieso siehst du beim Fahren die "N" Leuchte ? :huh: Bei mir geht die nach dem Starten eigentlich für Stunden aus... :D
Spaß beiseite, könnte es sein, dass dein Leerlaufkontakt / Neutralschalter ein Problem hat. Das könnte unter Umständen erklären warum deine Maschine mit gezogener Kupplung nicht ausgeht.

Pat22

Anfänger

  • »Pat22« ist männlich
  • »Pat22« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 19.05.2016

Wohnort: Bonn

Welches Motorrad fährst Du ?: YZF R1 RN09

Level: 12 [?]

Erfahrungspunkte: 2 597

Nächstes Level: 2 912

  • Private Nachricht senden

5

01.07.2017, 07:48

Wer ich bin weiß ich. Und wer bist du? Rudi der R1 Forum Kasper?

Pat22

Anfänger

  • »Pat22« ist männlich
  • »Pat22« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 19.05.2016

Wohnort: Bonn

Welches Motorrad fährst Du ?: YZF R1 RN09

Level: 12 [?]

Erfahrungspunkte: 2 597

Nächstes Level: 2 912

  • Private Nachricht senden

6

01.07.2017, 07:59

Wie definierst du denn "...springt schlecht an..." ?
Anlasser dreht nicht, ruckelig, sauber durch oder dreht ins leere?

Wieso siehst du beim Fahren die "N" Leuchte ? :huh:Bei mir geht die nach dem Starten eigentlich für Stunden aus... :D
Spaß beiseite, könnte es sein, dass dein Leerlaufkontakt / Neutralschalter ein Problem hat. Das könnte unter Umständen erklären warum deine Maschine mit gezogener Kupplung nicht ausgeht.


Anlasser Relais wurde schon getauscht. Ich werde jetzt das Benzinpumpen Relais tauschen hab so die Vermutung das daher das Prob. kommt.

Aber thx

Rudi R1

Meister

  • »Rudi R1« ist männlich

Beiträge: 2 447

Registrierungsdatum: 15.04.2012

Wohnort: Garbsen

Beruf: Selbstständig

Hobbys: Fussball , Angeln , R1

Welches Motorrad fährst Du ?: R1 RN 22 smx

Level: 45 [?]

Erfahrungspunkte: 4 716 164

Nächstes Level: 5 107 448

  • Private Nachricht senden

7

01.07.2017, 11:13

Wer ich bin weiß ich. Und wer bist du? Rudi der R1 Forum Kasper?


Es gehört in einem Forum zum guten Ton , sich wenigstens mal kurz vorzustellen damit man sich mit Namen anreden kann . Dieses gute Benehmen scheint dir abzugehen .
Auf meinem Grabstein soll stehen: "Ich wäre jetzt auch lieber am Strand!"

gl4ddi

Moderator

  • »gl4ddi« ist männlich

Beiträge: 413

Registrierungsdatum: 08.09.2007

Wohnort: Zürich

Beruf: Pilot

Hobbys: Mopped

Welches Motorrad fährst Du ?: R1 RN01 '98 weiß-rot, Ducati 996, FZR1000

Level: 39 [?]

Erfahrungspunkte: 1 490 290

Nächstes Level: 1 757 916

  • Private Nachricht senden

8

01.07.2017, 12:50

Kurzer Rundumschlag;

@Rudi
Er ist nicht erst seit gestern im Forum.
Da kann man auch ein Auge zudrücken!
@Pat
Rudi ist voll intergriert und einer der Guten im
Forum-nicht verscherzen, könnte grad bei der RN09 nützlich sein!


Zu deinem Problem.
Wie hoch ist die Bord/Batteriespannung bei:
A) Zündung aus
B) " an
C) Standgas

Vllt. hast Du ein Spannungsproblem.
Das könnte die schwache Förderleistung der Pumpe sowie das flackernde N Licht erklären.
Zumal bei höherer Drehzahl die LiMa einsetzt und das Problem behoben scheint?!

Rudi R1

Meister

  • »Rudi R1« ist männlich

Beiträge: 2 447

Registrierungsdatum: 15.04.2012

Wohnort: Garbsen

Beruf: Selbstständig

Hobbys: Fussball , Angeln , R1

Welches Motorrad fährst Du ?: R1 RN 22 smx

Level: 45 [?]

Erfahrungspunkte: 4 716 164

Nächstes Level: 5 107 448

  • Private Nachricht senden

9

05.07.2017, 22:41

scheint wohl wieder zu laufen die Karre ;)
Auf meinem Grabstein soll stehen: "Ich wäre jetzt auch lieber am Strand!"

fexiii

Anfänger

  • »fexiii« ist männlich

Beiträge: 18

Registrierungsdatum: 16.05.2017

Wohnort: Soltau

Beruf: Student

Hobbys: Sport, Suff, R1

Welches Motorrad fährst Du ?: R1 RN09

Level: 10 [?]

Erfahrungspunkte: 1 275

Nächstes Level: 1 454

  • Private Nachricht senden

10

06.07.2017, 19:11

:D

Verwendete Tags

Anlass prob. beim Starten

Social Bookmarks