Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: R1-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

xemmi

Anfänger

  • »xemmi« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 17.09.2006

Level: 16 [?]

Erfahrungspunkte: 8 103

Nächstes Level: 10 000

  • Private Nachricht senden

1

08.08.2017, 11:54

Rn12 Abblendlicht geht nicht an

Hallo Leute,

ich weiss nicht seit wann, aber jetzt geht das Licht nach Motorstart nicht mehr an. Ich habe weder irgendwas geschraubt, noch habe ich einen Marder in der Garage. Also mal die zwei Relais auf dem Scheinwerfer kontrolliert. Das fürs Abblendlicht geht nicht. Sicherungen ok, beide Relais auch.
Da gibt es zwei Steuerleitungen vom Abblendlicht Relais,Rot/Gelb, ist Dauerplus nach Zündung EIN, ok. Die andere Leitung, Schwarz/Gelb, dürfte eine geschaltete Masse haben, da tut sich aber nichts. Weiß jemand wo diese Leitung hingeht? Ab Stecker rechts vom Kühler sehe ich nichts mehr davon. Bis dahin durchgemessen, ok. Wenn ich diese Leitung direkt an Masse lege, funktioniert das Licht wieder. Leuchtet dann aber schon nach Zündung EIN. Ansonsten funktioniert alles, im Tacho und alle anderen Lichter.
Hätte vielleicht jemand die Lösung oder einen Schaltplan für mich? Für eine RN12 von 2005.

Vielen Dank erstmal,

Henry

Mubbel

Anfänger

  • »Mubbel« ist männlich

Beiträge: 50

Registrierungsdatum: 17.07.2017

Wohnort: Hannover

Welches Motorrad fährst Du ?: R1 RN09

Level: 14 [?]

Erfahrungspunkte: 4 758

Nächstes Level: 5 517

  • Private Nachricht senden

2

08.08.2017, 12:30

Ich weis jetzt nicht ob die RN12 noch nen schalter fürs ablendlicht hat,falls ja würde ich den mal auf durchgang prüfen und ggf etwas kontaktspray nutzen.

Das WHB kannste eigentlich im internet zum Downloaden finden.

xemmi

Anfänger

  • »xemmi« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 17.09.2006

Level: 16 [?]

Erfahrungspunkte: 8 103

Nächstes Level: 10 000

  • Private Nachricht senden

3

09.08.2017, 00:16

Hallo,
die RN12 hat keinen Lichtschalter mehr.

Social Bookmarks